<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#"  xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<meta name="google-site-verification" content="GV6E7GVpGHiCdY6oYlVe0RB5bIlxHnksLsWI4MnkX5w" />
	  <base href="http://www.2poto.com/%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B8%B0%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%97%E0%B8%B4%E0%B8%87/%E0%B8%A5%E0%B8%B0%E0%B8%84%E0%B8%A3%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A1%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="เจ้าพายุ, เรื่องย่อข้ามาคนเดียว, เรื่องย่อ ข้ามาคนเดียว, ข้ามาคนเดียวเรื่องย่อ, ข้ามาคนเดียว เรื่องย่อ, ละครข้ามาคนเดียว, ละครช่อง 7" />
  <meta name="description" content="ดู เจ้าพายุ ละครข้ามาคนเดียว ออกอากาศทุกวันศุกร์-อาทิตย์ เวลา 20.15 น. ทางช่อง 7 สี" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>ข้ามาเดียว (16/09/59)   ย้อนหลัง ล่าสุด ทุกตอน  ละคร ช่อง 7 ทุก ศุกร์ เสาร์ อาทิตย์ </title>
  <link href="http://www.2poto.com/สาระบันเทิง/ละครข้ามาคนเดียว.html" rel="canonical" />
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.2poto.com/component/search/?Itemid=149&amp;catid=12&amp;id=171&amp;format=opensearch" rel="search" title="Search 2POTO.COM" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_publisher/css/publisher-bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_publisher/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_publisher/css/publisher_author.css" type="text/css" />
  <link rel="stylesheet" href="http://www.2poto.com/components/com_publisher/css/publisher_author.css" type="text/css" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <style type="text/css">
.ijc_mainHeading{
							font-size:30px;
							font-family: Arial;
							font-weight: 300;
							color: #5A524D;
						}
						
						.ijc_description{
							font-size:18px;
							font-family: Arial;
							font-weight: 300;
							color: #d5d5d5;
						}
						
						.ijc_description:hover{
							font-size:18px;
							font-family: Arial;
							font-weight: 300;
							color: #444444;
						}
						
						.ijc_image{
							border: 3px solid #555555;
						}
.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }div.mod_search107 input[type="search"]{ width:auto; }
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script type='text/javascript'>
                /*<![CDATA[*/
                    var jax_live_site = 'http://www.2poto.com/index.php';
                    var jax_token_var='4984a762d56ef7f76f2ec34c4a991f9b';
                /*]]>*/
                </script><script type="text/javascript" src="/plugins/system/jomsocial.system/pc_includes/ajax_1.5.pack.js"></script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
	
		<script type='text/javascript'>
(function(w) {
if(navigator.userAgent.match(/iPhone|iPod|iPad|Android/i)==null)return;
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('style'),j=d.createElement('script'),k=d.createElement('script');
s.setAttribute('rel','mw-page-block');s.innerHTML='body > * {display:none !important}';
j.setAttribute('src','//cdn.adsoptimal.com/advertisement/settings/18043.js');
k.setAttribute('src','//www.adsoptimal.com/advertisement/dispatcher.js');
j.onerror=k.onerror=function(){h.removeChild(s);h.removeChild(j);h.removeChild(k);};
h.appendChild(s);h.appendChild(j);h.appendChild(k);
})(window);
</script>

</head>

<body class="site com_content view-article no-layout no-task itemid-149">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3479883-1', 'auto');
  ga('send', 'pageview');

</script>	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<span class="site-title" title="2POTO.COM">2POTO.COM</span>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search107">
	<form action="/สาระบันเทิง.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="149" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/" >คลังความรู้</a></li><li class="item-134"><a href="/คำคมโดนๆ.html" >คำคมโดนๆ</a></li><li class="item-133"><a href="/รู้รอบทักษะชีวิต.html" >รู้รอบทักษะชีวิต</a></li><li class="item-149 current active"><a href="/สาระบันเทิง.html" >สาระบันเทิง</a></li><li class="item-132"><a href="/บ้านเกมส์.html" >บ้านเกมส์</a></li><li class="item-146"><a href="/คลิปฮอต.html" >ฮอตคลิป</a></li><li class="item-147"><a href="/ป่าความรู้.html" >ป่ารู้คิดแห่งหนึ่ง</a></li><li class="item-103"><a href="/ห้องนั่งเล่น.html" >2POTO</a></li><li class="item-238"><a href="/2018-fifa-world-cup.html" >ฟุตบอลโลก 2018</a></li><li class="item-239"><a href="/วอลเลย์บอล.html" >วอลเลย์บอล</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span12">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							ข้ามาเดียว (16/09/59)   ย้อนหลัง ล่าสุด ทุกตอน  ละคร ช่อง 7 ทุก ศุกร์ เสาร์ อาทิตย์ 					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/สาระบันเทิง/ละครข้ามาคนเดียว.html?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=2986f2b3fa6ee070e3796aa882770810ca96df43" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-09-16T05:36:00+07:00" itemprop="datePublished">
					Published: 16 September 2016				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:1017" />
					Hits: 1017			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-82 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/82-ดูละครย้อนหลัง-hd.html" class="label label-info">
						ดูละครย้อนหลัง HD					</a>
				</li>
																				<li class="tag-190 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/190-ละคร-ช่อง-7.html" class="label label-info">
						ละคร ช่อง 7					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<div style="float: left; margin: 10px 15px 10px 0;"><img src="http://9poto.com/wp-content/uploads/2015/08/m5h6xp-150x150.png" alt="m5h6xp" class="alignleft  wp-image-25341" width="101" height="101" /></div>
<p>&nbsp;</p>
<h1><a href="http://www.the1za.com/ch7-3.html" target="สายน้อยซอยรจนา" style="font-size: 19px; color: #000080; background-color: #ffff00;">ดูละครออนไลน์ ข้ามาคนเดียว วันที่ 16 17 18 กันยายน 2559 วันนี้ ข้ามาคนเดียวตอนที่4วันที่2กันยายน2559ตอน4 ละครเจ้าพายุ ออกอากาศ ทุก ศุกร์ เสาร์ อาทิตย์ เวลา 20.00 น. ทางช่อง 7 สี </a></h1>
<p>ละครเจ้าพายุ ละครช่อง 7 บทประพันธ์โดย : อรชร บทโทรทัศน์โดย : ภูมิ พญาไฟ กำกับการแสดงโดย : ทองก้อน ศรีทับทิม ผลิตโดย : บริษัท โคลีเซี่ยม อินเตอร์กรุ๊ป จำกัด ออกอากาศทุกวันศุกร์-อาทิตย์ เวลา 20.20 น. ทางช่อง 7 สี</p>
<script type="text/javascript">(function(w) {
var d=document,h=d.getElementsByTagName('head')[0],j=d.createElement('script'),k=d.createElement('script');
j.setAttribute('src','//cdn.adsoptimal.com/advertisement/settings/18043.js');
k.setAttribute('src','//www.adsoptimal.com/advertisement/manual.js');
h.appendChild(j); h.appendChild(k);
})(window);</script>
<p><strong>&nbsp;ข้ามาคนเดียว ย้อนหลัง ล่าสุด <br /></strong></p>
<p align="center"><iframe src="http://www.dailymotion.com/widget/jukebox?list[]=%2Fplaylist%2Fx4n2q8_people2551_kha-ma-khon-diao%2F1&amp;&amp;autoplay=0&amp;mute=0" width="100%" height="500" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div id="SC_TBlock_103505" class="SC_TBlock">loading...</div>
<p>&nbsp;</p>
<h2 id="related-posts-via-categories-title"><a href="http://www.at712.com/category/%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%97%E0%B8%B4%E0%B8%87/drama/">ดูละครย้อนหลัง HD</a> &gt; <a href="http://www.at712.com/tag/%E0%B8%A5%E0%B8%B0%E0%B8%84%E0%B8%A3%E0%B8%8A%E0%B9%88%E0%B8%AD%E0%B8%87-7/">ละครย้อนหลัง ช่อง 7</a> &gt; ข้ามาคนเดียว</h2>
<ul>
<li><strong>&nbsp;ข้ามาคนเดียว 26 สิงหาคม 2559 ตอนที่ 1</strong></li>
<li>ข้ามาคนเดียว 27 สิงหาคม 2559 ตอนที่ 2</li>
<li>ข้ามาคนเดียว 28 สิงหาคม 2559 ตอนที่ 3</li>
<li><a href="http://www.at712.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%a2%e0%b9%88%e0%b8%ad%e0%b8%a5%e0%b8%b0%e0%b8%84%e0%b8%a3/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/">ข้ามาคนเดียว 2 กันยายน 2559 ตอนที่ 4</a></li>
<li><a href="http://www.at712.com/%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b4%e0%b8%87/drama/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7-ep5/">ข้ามาคนเดียว 3 กันยายน 2559 ตอนที่ 5</a></li>
<li><a href="http://www.at712.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%a2%e0%b9%88%e0%b8%ad%e0%b8%a5%e0%b8%b0%e0%b8%84%e0%b8%a3/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/">ข้ามาคนเดียว 4 กันยายน 2559 ตอนที่ 6</a></li>
<li><a href="http://www.at712.com/%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b4%e0%b8%87/drama/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a79%e0%b8%81%e0%b8%b1%e0%b8%99%e0%b8%a2%e0%b8%b2%e0%b8%a2%e0%b8%992559ep7/">ข้ามาคนเดียว 9 กันยายน 2559 ตอนที่ 7</a></li>
<li><a href="http://www.at712.com/%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b4%e0%b8%87/drama/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a710%e0%b8%81%e0%b8%b1%e0%b8%99%e0%b8%a2%e0%b8%b2%e0%b8%a2%e0%b8%992559ep8/">ข้ามาคนเดียว 10 กันยายน 2559 ตอนที่ 8</a></li>
<li><a href="http://www.at712.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%a2%e0%b9%88%e0%b8%ad%e0%b8%a5%e0%b8%b0%e0%b8%84%e0%b8%a3/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/">ข้ามาคนเดียว 11 กันยายน 2559 ตอนที่ 9</a></li>
<li><a href="http://www.at712.com/%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b9%80%e0%b8%97%e0%b8%b4%e0%b8%87/drama/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7-16%e0%b8%81%e0%b8%b1%e0%b8%99%e0%b8%a2%e0%b8%b2%e0%b8%a2%e0%b8%992559ep10/">ข้ามาคนเดียว 16 กันยายน 2559 ตอนที่ 10</a></li>
<li><a href="http://www.at712.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%a2%e0%b9%88%e0%b8%ad%e0%b8%a5%e0%b8%b0%e0%b8%84%e0%b8%a3/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/">ข้ามาคนเดียว 17 กันยายน 2559 ตอนที่ 11</a></li>
<li><a href="http://www.at712.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%a2%e0%b9%88%e0%b8%ad%e0%b8%a5%e0%b8%b0%e0%b8%84%e0%b8%a3/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%99%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a72559/">ข้ามาคนเดียว 18 กันยายน 2559 ตอนที่ 12</a><br />&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp; &nbsp;&nbsp;</li>
</ul>
<p>&nbsp;&nbsp;&nbsp;<span style="color: #800080;">&nbsp;&nbsp; <br /></span></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<div class="dailymotion-widget" data-placement="56583649e77a4d0017be86b2">&nbsp;</div>
<script type="text/javascript">(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/สาระบันเทิง/ละครสี่ยอดกุมาร.html" rel="prev">
			<span class="icon-chevron-left"></span> Prev		</a>
	</li>
	<li class="next">
		<a href="/สาระบันเทิง/club-friday-to-be-continued.html" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						</div>

					
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Home						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/สาระบันเทิง.html" class="pathway">
						<span itemprop="name">
							สาระบันเทิง						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					ดูละคร Club Friday The Series 8 คลับ ฟรายเดย์ เดอะ ซีรีส์ ย้อนหลัง ล่าสุด ทุกตอน 				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					<!-- End Content -->
				</main>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<div class="">
<script src="https://apis.google.com/js/platform.js" async="" defer="defer" type="text/javascript">{lang: 'th'}</script>
<div class="g-plusone" data-annotation="inline" data-width="300">&nbsp;</div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/th_TH/all.js#xfbml=1&amp;appId=106598739361743";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
document.write("<div class='fb-like' data-href='" + window.location.href + "' data-send='false' data-width='300' data-show-faces='true' notify='true'></div>");
document.write("<div class='fb-comments' data-href='" + window.location.href + "' data-num-posts='8' data-width='100%' notify='true' migrated='1'></div>");</script>
</div>


<script type="text/javascript">var SC_CId = "103505",SC_Domain="n.ads2-adnow.com";SC_Start_103505=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads2-adnow.com/js/adv_out.js"></script></div>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				&copy; 2016 2POTO.COM			</p>
		</div>
	</footer>
	
	<SCRIPT LANGUAGE="javascript1.1"> page="speedtest";</SCRIPT><SCRIPT LANGUAGE="javascript1.1" src="http://hits.truehits.in.th/data/a0000418.js"></SCRIPT>


<script type="text/javascript">var SC_CId = "103505",SC_Domain="n.ads1-adnow.com";SC_Start_103505=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>
